[El Magnifico] probleme son soupçon virus

Votre système est lent à démarrer, vous avez des messages d'avertissement qui s'affichent, votre navigation est redirigée, ce sont peut-être les signes d'une infection. Désinfectez votre ordinateur gratuitement !
Répondre
Avatar du membre
Eiaga
Membre
Membre
Messages : 8
Enregistré le : mer. 20 juil. 2016 21:14

[El Magnifico] probleme son soupçon virus

Message par Eiaga » lun. 12 août 2019 11:54

Bonjour,

Sur mon Asus Rog récent avec windows 10, le son ne fonctionne pas.

Son a l'apparition du logo rog a l'allumage puis plus rien.
Tout parait normal dans les différents paramètres sauf "speakers""tester" : impossible de lire la tonalité de test
Dans "resoudre les problemes de son" : Les services audio ne répondent pas.


https://www.cjoint.com/c/IHmjHR7bRrO

https://www.cjoint.com/c/IHmj05XAG4O

https://www.cjoint.com/c/IHmj1vmx4lO

https://www.cjoint.com/c/IHmj1SsYnjO


Merci.

[El Magnifico] probleme son soupçon virus

Publicité

Publicité
 

En ligne
Avatar du membre
El Magnifico
Helper
Helper
Messages : 5877
Enregistré le : ven. 22 sept. 2017 23:17
Localisation : Nord Seine et Marne

Re: probleme son soupçon virus

Message par El Magnifico » lun. 12 août 2019 11:58

Bonjour

J' examine vos rapports et reviens vers vous après le gastro !

.
Image El Magnifico vous remercie de votre visite.....Image

Avatar du membre
Eiaga
Membre
Membre
Messages : 8
Enregistré le : mer. 20 juil. 2016 21:14

Re: [El Magnifico] probleme son soupçon virus

Message par Eiaga » jeu. 15 août 2019 15:34

Bonjour,

Avez vous trouvé quelque chose?

Je vous remercie par avance.

Mathieu

En ligne
Avatar du membre
El Magnifico
Helper
Helper
Messages : 5877
Enregistré le : ven. 22 sept. 2017 23:17
Localisation : Nord Seine et Marne

Re: [El Magnifico] probleme son soupçon virus

Message par El Magnifico » jeu. 15 août 2019 15:47

Bonjour Mathieu

Vous avez bien fait de me relancer, j' avais zappé votre demande.

Rien d' inquiétant dans la machine, quelques bricoles et superflus que nous allons éradiquer .

je vous prépare la suite
.
Image El Magnifico vous remercie de votre visite.....Image

En ligne
Avatar du membre
El Magnifico
Helper
Helper
Messages : 5877
Enregistré le : ven. 22 sept. 2017 23:17
Localisation : Nord Seine et Marne

Re: [El Magnifico] probleme son soupçon virus

Message par El Magnifico » jeu. 15 août 2019 15:57

Re,

• Pour les utilisateurs de W10, pas besoin d' un antivirus tiers , Windows défender est l' équivalent des AV gratuit. Je vous invite à désinstallez votre antivirus tiers qui ralentit la machine

Info => ICI

Pour Avast=> https://www.avast.com/fr-fr/uninstall-utility


Si vous n' utilisez pas One Drive => ICI



Image Si votre navigateur est Google Chrome => désactivez toute synchronisation ICI


Tous les outils ne seront exécutés qu'une seule fois pour ne pas fausser les rapports. N'utilisez pas d'autres outils de votre propre initiative !

• Avant d' utiliser tous les outils que l' on vous propose, enregistrez tous vos travaux en cours, à défaut vous perdrez tout votre travail en cours !



Bloquez les mises à jour windows , tout au moins pendant la désinfection.

Pour ce faire :Téléchargez sur le bureau ce petit log que vous pourrez garder : Windows Update Blocker v1.2 => https://www.sordum.org/9470/windows-update-blocker-v1-2/
Cliquez sur "Download" (à la fin du tuto)

Puis clic Droit / Extraire tout. Cliquez sur le nouveau dossier puis sur l' Application

Puis Desactiver Service / Appliquer Maintenant

( Vous pouvez disposer d' un raccourci sur le bureau => clic droit sur l' Application/ Envoyer vers/ Bureau)

Démo animée => ICI


Desactivez votre antivirus, le temps du telechargement et de la correction.

******************************************************************************************************


Image => Je vous invite maintenant à désinstaller, si toujours présents, ces programmes inutiles qui ralentissent la machine, cités dans le cadre , sauf votre avis contraire !

Pour obtenir directement l'accés à ces programmes :
Touches Windows Image + R , tapez ou Copiez / Collez appwiz.cpl puis validez par un clic sur OK


=> Avast Driver Updater
=> Dropbox ( sauf si vous synchronisez avec)
=> IObit Uninstaller
=> Mozilla Maintenance Service
=> QuickTime 7



****************************

Puis

• Suivre cette procédure avec l' utilisation de ces 3 outils dans l'ordre => ICI

Pour les utilisateurs de W10, lire => ICI

Postez les rapports ici

.
Image El Magnifico vous remercie de votre visite.....Image

Avatar du membre
Eiaga
Membre
Membre
Messages : 8
Enregistré le : mer. 20 juil. 2016 21:14

Re: [El Magnifico] probleme son soupçon virus

Message par Eiaga » ven. 16 août 2019 14:37

Bonjours

Rapports ZHP Cleaner (après 2 essais)

https://www.cjoint.com/c/IHqmJ7nnEKZ
https://www.cjoint.com/c/IHqmLmUwQZZ


Rapports adware cleaner
https://www.cjoint.com/c/IHqmXHu0sAZ
https://www.cjoint.com/c/IHqmYuuK7iZ


Rapport malwarebytes :
https://www.cjoint.com/c/IHqnboYDK8Z

Merci pour votre aide

En ligne
Avatar du membre
El Magnifico
Helper
Helper
Messages : 5877
Enregistré le : ven. 22 sept. 2017 23:17
Localisation : Nord Seine et Marne

Re: [El Magnifico] probleme son soupçon virus

Message par El Magnifico » ven. 16 août 2019 17:43

Hello

Avez vous retrouvé le son ?

Pour un dernier diagnostique

Refaire un scan avec ZHPDiag et FRST postez les rapports.

;)
Image El Magnifico vous remercie de votre visite.....Image

Avatar du membre
Eiaga
Membre
Membre
Messages : 8
Enregistré le : mer. 20 juil. 2016 21:14

Re: [El Magnifico] probleme son soupçon virus

Message par Eiaga » sam. 17 août 2019 06:42


Avatar du membre
Eiaga
Membre
Membre
Messages : 8
Enregistré le : mer. 20 juil. 2016 21:14

Re: [El Magnifico] probleme son soupçon virus

Message par Eiaga » sam. 17 août 2019 06:50

Bonjour,

Non, je n'ai pas retrouvé le son. J'ai suivi plusieurs tutos pour essayer de déterminer la panne mais sans sucés, pas de points d'exclamation dans la liste des périphériques. Dans "son" "lecture" "speakers" clic droit "tester" s'affiche : Impossible de lire la tonnalité de test. Par contre le son fonctionne quand apparait le logo ROG a l'allumage puis plus rien. Il y a un mois je parvenais a avoir le son sur une enceinte bluetooth mais plus maintenant.

Lorsque j’ouvre une musique, lecteur windows média dit :
Le Lecteur Windows Media ne peut pas lire le fichier parce que le périphérique audio pose problème. Peut-être que votre ordinateur ne comporte pas de périphérique audio, que ce dernier est utilisé par un autre programme ou qu’il ne fonctionne pas correctement.

Savez vous où je peux trouver des renseignements pour résoudre ce problème?

Merci pour tout. Je soutiens votre démarche.

Mathieu

En ligne
Avatar du membre
El Magnifico
Helper
Helper
Messages : 5877
Enregistré le : ven. 22 sept. 2017 23:17
Localisation : Nord Seine et Marne

Re: [El Magnifico] probleme son soupçon virus

Message par El Magnifico » sam. 17 août 2019 09:25

Bonjour,

  • Voici un correctif avec FRST
Le correctif va etre un peu plus long du fait que j' ai introduit une réparation des fichiers Windows éventuellement corrompus, pas de stress , possible écran noir, laissez travailler l' outil , attendre l' apparition du rapport sur le bureau. La machine va rebooter d' elle même. Patience.

Ce correctif est personnalisé, il est conçu uniquement pour cet utilisateur, si vous entreprenez de l'utiliser sur votre machine, c'est à vos risques et périls


ENREGISTREMENT du script FixList pour correction.

  • Desactivez votre antivirus le temps de la correction .
Ne passer qu'une fois le correctif !

Cliquez sur ce lien : https://cjoint.com/data3/IHrhs21PMkS_Fixlist.txt


Sur la page qui s'ouvre clic droit et "Tout sélectionner", refaire un clic droit et "Copier" ou utilisez les séquences de touches Ctrl A et Ctrl C


Maintenant lancez FRST.exe avec un clic droit dessus, puis sur "Executer en tant qu' administrateur"

Que les cases soient cochées ou non, cela n'a pas d'importance !

Cliquez sur Image puis validez le Disclaimer par "Ok"

Image

Laissez le travailler, cela peut durer un certain temps. Image

La machine doit redemarrer seule.

Postez le rapport Fixlog.txt quand celui ci est disponible.

Il se termine de cette manière => ==== Fin de Fixlog 15:59:05 ====

Image

.........................

Comment se comporte la machine ?
Si c' est correct , on finalise au prochain passage

***********************************************************************************************

Nota:
Si le souci concernant le son est toujours présent, je pense que la solution est de mettre votre Windows à Niveau, pour cela suivre cette procédure.
Mettez windows 10 à jour cliquez ICI

;)
Image El Magnifico vous remercie de votre visite.....Image

Répondre