Votre système est lent à démarrer, vous avez des messages d'avertissement qui s'affichent, votre navigation est redirigée, ce sont les signes d'une infection. Désinfectez votre ordinateur gratuitement !
  • Avatar du membre
  • Avatar du membre
  • Avatar du membre
#100203
Salut JP


A vrai dire, une fois n'est pas coutume, la désinstallation par la méthode classique n'a pas été crade

Pas de fichiers, pas de dossiers avec l'occurence "Cybelsoft" et "DriversCloud.com"

et en fait que deux clés ==> c'est le Pérou !!

Avec d'autres logiciels comme Avast désinstallé même avec son désinstallateur spécifique:, il reste une tartine de dossiers, fichiers, clés, valeurs et data de clés , qui me prend au moins une demi journée pour faire le script.
Il en est de même pour Cyberlink, des scripts à rallonge avec des DeleteValue, des deleteKey et [StartRegedit- End Regedit] de quoi occuper ces longues journées d'été

Tu vas passer ce correctif avec FRST

Frst correctif

/!\ ce correctif est personnalisé, il est conçu uniquement pour cet utilisateur,si vous entreprenez de l'utiliser sur votre machine, c'est à vos risques et périls

Lance FRST en faisant un double-clique sur FRST64.exe

/!\ Sous Vista, Windows 7, 8 et 10, il faut lancer le fichier par clic-droit -> Exécuter en tant qu'administrateur
Une fois la fenêtre ouverte,
Que les cases soient cochées ou pas cela n'a pas d'importance,

Image

Copie colle à partir de tout en haut à gauche les lignes bleues ci dessous dans le cadre " Chercher " de FRST [1] puis valider par " Corriger " [2]", puis valide le Disclaimer par OK et patiente le temps de la correction

Contenu caché
Vous devez être inscrit et connecté sur ce forum pour voir le contenu caché.

Si FRST a besoin de redemarrer , accepte .
Quand il a fini, FRST va créer un rapport placé sur le Bureau (Fixlog.txt).
Héberge Fixlog.txt sur CJOINT (diffusion: privée, durée: 21 jours)
CJOINT
CJOINT te donne un lien internet que tu postes dans ta réponse

Remarque: tu peux trouver le rapport Fixlog.txt sous C:\FRST\Log sous la forme Fixlog_date heure.txt

************

Conseil avisé:
Utilise Revo Uninstaller pour désinstaller à l'avenir des Progammes comme indiqué dans mon post précédent
#100254
Bonjour à tous

Tout d’abord je remercie vivement Pierre et Gérard pour leurs infos. ;)

Je fais toujours partie du club, je n’ai plus de connexion sur le .com de Nicolas depuis midi. :mrgreen:
Historique récent.
Samedi-soir j’ai pu me reconnecter après 4 jour au site, mais pas sur mon compte.
Dimanche matin j’ai pu me connecter sur mon compte.
Aujourd’hui cela fonctionné jusqu’à midi et puis plus rien.
Pour Patrick (Kangourou) c’est plus simple rien depuis 4 ou 5 jours.
Et nous ne devons pas être les seuls…
Je me pose la question : des tordus n’auraient-ils pas piqués nos infos de connexions et ne feraient-ils pas joujou avec ?
Affaire toujours à suivre.
Amicalement,J.P :|
#100255
Hello JP

Ça ne s' arrange pas à ce que je vois :?

Le résultat est il identique si tu te connectes sur une box d' un voisin ou d' un ami ?

As tu fait un reset électrique de ta box ? ( débranché la box pendant 10 mn de la prise électrique ?

C' est vraiment étrange !!!

@++
#100266
Bonsoir Gérard,

Chez ma voisine équipée de Windows 7 fibre, ça fonctionne très bien.
Après coupure de ma box et redémarrage toujours pareil.
Entre temps j’ai envoyé, de puis mon ordi une vidéo à notre Che national qui revient d’Allemagne depuis mon ordi mais sous Opéra + VPN, pas de problème !!!
La connexion .com, toujours KO
Cherchez l’erreur ?
Dans un sens, heureusement que je ne suis pas tout seul dans ce cas, on me prendrait pour un fou…
Amicalement J.P ;)
#100271
Bonsoir,
jipid a écrit :
Pour Patrick (Kangourou) c’est plus simple rien depuis 4 ou 5 jours.
.
Mon absence du forum est volontaire, et n'a rien à voir avec nos soucis.
jipid a écrit : Je me pose la question : des tordus n’auraient-ils pas piqués nos infos de connexions et ne feraient-ils pas joujou avec ?
.
Non ! Arrête de stresser ;)

Bon, j'ai parfois l'impression de n'être pas lu, j'ai souligné à plusieurs reprises que le soucis venait du coté serveur. (sosvirus.net et nicolascoolman.com ~même ip~)

Je passe actuellement par Firefox via un proxi pour venir et toi par le proxi https préconfiguré d'Opéra (ce n'est pas un VPN) , car on se fait jeter si on le fait de toutes autres manières.
Trouves tu cela normal que ce phénomène se produise seulement sur deux sites, ces deux sites avec une ip mutualisée ?
► Afficher le texte
Pourquoi certains sont touchés et pas d'autres ? Aucune idée, Mais une chose est sure >> Nous ne pouvons rien faire à notre niveau.

Bonne nuit.
#100282
Bonsoir Patrick,

Je ne voulais t’offusquer, nous prenons tous en compte tes compétences et recommandations.
Imagine un instant que tu sois à ma place,
J’ai d’abord eu le problème des messages provenant du site qui ne voulaient pas s’afficher sur ma messagerie.
Ensuite j’ai mon mot de passe de connexion Internet qui avait été modifié à mon insu ma FAI m’en à donné un autre, de quoi se poser des questions (je n’ai pas à ce jour d’explication tangible fournie de la part)
Maintenant c’est ce PB de connexion et tous ça en moins de deux mois.
Excuse-moi si je t’ai contrarié, ce n’est pas volontaire, met toit à ma place.
Amicalement J.P :)
#100283
1) tes soucis passés de messagerie qui ne recevait pas les notifications du forum n'ont strictement rien à voir avec notre cas actuel.
2) tes identifiants FAI ont changé tout simplement parce que tu as réinitialisé ta box au paramètres usine.


Une dernière fois (avant que je quitte ce sujet) je ne suis pas offusqué du tout, pourquoi d'ailleurs ? :)
#100306
Bonsoir Gérard,

Comme tu me l’avais préconisé j’ai déplacé mon ordi non pas chez la voisine mais chez un pot.
Tout d’abord sur son ordi j’ai pu me connecter au site et à mon compte sans problème.
Puis on à remplacé le siens par le mien et j’ai à nouveau pu me connecter à mon compte toujours sans problème.
Ensuite j’ai voulu récidiver, impossible de ce reconnecter.
Nous avons remis son ordi en service, là aussi impossible de ce reconnecter.
Il y’a certainement une info qui circule entre le nom du domaine OVH et le serveur.
De toute façon ce n’est pas mon ordi qui présente un soucis sur l’origine du problème.
AmicalementJ.P ;)
#100308
Bonsoir JP

Je reste sur le Q, le fait de brancher ta machine sur la box de ton ami, le phénoméne se reproduit sur la machine de ton ami !

Je te souhaite un dénouement rapide, parce que ça doit te prendre le chou !

@+

Re L' avez vous bien télécharg&eacu[…]

Re, • Pour les utilisateurs de W10, pas beso[…]

Salut lu sur ta capture colonne de gauche @+ […]

Bonjour ljubane, L'installation de windows 7 est[…]