Si vous avez besoin d'un conseil ou d'un avis d'expert bénévole,vous pouvez faire votre demande dans ce forum. Mais soyez patients avant tout !
  • Avatar du membre
  • Avatar du membre
  • Avatar du membre
  • Avatar du membre
Avatar du membre
par jipid
#96886
Bonsoir les amis,

Je suis très heureux de voir que l’ont peux compter sur des amis quant ont est dans le KK

J’ai bien entendu envoyé un MP comme vous me l’avez suggéré.

Il me teste plus qu’a attendre les résultats…
Et surtout a vous remerciez.

Amicalement, Jean-Paul
par annie46
#96986
Bonjour l’ami

Ce n’est pas un poisson,
Je suis jipid
J’ai du créer un autre compte provisoire car le mien est complètement bloqué.
Effectivement il m’a répondu de vérifier mon filtre anti-spam, ça n’a rien changé.
J’ai profité du week-end pour faire vérifier mon compte par ma FAI (orange) ils ont modifié des petites choses, sans que cela change quoique ce soit au souci de mon compte.
En suite, dans l’ordre, nettoyage des navigateurs puis j’ai envoyé depuis mon compte par l’option (envoyer un courrier) un post pris sur le site vers ma seconde adresse de messagerie, (hotmail) en cochant (m’envoyer une copie à ma propre adresse). J’ai bien reçu l’info sur la seconde messagerie mes rien sur orange.
J’ai ensuite modifié mon compte de messagerie vers ma seconde adresse, puis j’ai refait la même manip en sans inverse, j’ai reçu l’info sur hotmail mes toujours rien sur orange.
J’ai remis mon adresse initiale sur le compte du site et la tout été bloqué.
Donc j’en déduit qu’il y a des choses à faire du coté du profil utilisateur ?
Affaire à suivre,
Amicalement J.P :mrgreen:
Avatar du membre
par jipid
#98901
P.B. Messagerie

Bonjour à tous.

Épilogue de ma saga de messagerie.

Depuis avent hier au matin tout fonctionne bien ! :D

Pour info, Voilà ce que j’ai fait.

Samedi-soir j’ai supprimé toutes les surveillances de tous les messages du site (au niveau du petit œil) puis-je me suis déconnecté.
Ensuite J’ai lancé une réinitialisation de ma box et sans rien toucher d’autre j’ai éteins mon ordi.
Environ trois quarts d’heure plus tard mon téléphone m’annonce que ma ligne était en service.
Ensuite je rallume mon PC, j’ai pu vérifier qu’effectivement j’étais connecté, ma messagerie n’avait pas bougé toujours rien provenant du site.
Je coupe mon ordi. et je laisse ma box allumée comme toujours.
Le lendemain matin je constate qu’ environ 80 messages provenant du site sont arrivés certain datant de plus d’un moi, premier message à 0 heure cinquante et le dernier vers 8 heures cinquante-cinq.
J’en ai encore reçu quelque uns dans la matinée de dimanche…
Dimanche soir j’ai repris mes essais tout d’abord en m’envoyant un courrier de puis ma second adresse puis en cochant la surveillance : Analyse de rapports et Désinfection.
Les messages arrivaient en temps. Réel
Depuis pas de problème.
Or mis que maintenant tout fonctionne correctement, je ne sais pas ce qui c’est réellement passé.
Je doute for que des manip sur le serveur soit faites durant la nuit du 11 au 12 mai.
Et d’un autre coté j’ai essayé de questionner ma FAI, sans résultats ils ne sont pas bavards.
Tout ceci pour information,

Amicalement J.P ;)

Melheureusement, mon problème avec Word n'e[…]

Hello C ' est la dernière ligne droit[…]

De rien Je ferme le sujet @ votre service

https://www.cjoint.com/c/IGwuraCkas3