Ce forum énumère les principales questions liées au fonctionnement des outils de la série ZHP
  • Avatar du membre
  • Avatar du membre
par le cam
#62496
Bonjour
ca marchait dans le temps
sI J'utilise ZHP
apres avoir donne le raport ZHPDiag.txt
ensuite je clique sur analyse generale
on me rapports valides ...
je fait ok
Mais il se passe plus rien
Pourquoi ??
par le cam
#62537
Re
Effectivement c'est mieux
une question
j'ai voulu transferer les resultats vers Zhpfix en faisant un copier coller
ca ne marche pas
que faire
Avatar du membre
par Pierre95
#62538
Bonjour,
Normal,
ZHPFix n'a pas suivi l'évolution de ZHPDiag.
Pour certains modules, un simple copié collé ne marche pas
Cela est plus complexe.
Il est préferable que le script te soit donné par un helper .
soit par ZHPFix ou même par FRST selon les goûts du Helper
Pour cela tu déposes une demande dans le Forum " Analyse de rapports et désinfections"

analyse-rapports-desinfection.html

Après avoir lu attentivement ceci et suivi cette procédure
avant-poster-pour-une-desinfection-vers ... t8180.html

Pierre
Avatar du membre
par Modérateur
#62539
Bonjour

je peux déplacer ce sujet dans la section adéquate si nécessaire.
Avatar du membre
par Pierre95
#62540
le cam,
En effet, si tu veux le faire maintenant, le modérateur peut déplacer cette demande dans ce forum

bonjour sylvie je viens de te lire as tu r&eacu[…]

Et bien ... pour une fois ... c'est mon PC de […]

voici le dernier rapport https://www.cjoint.com/[…]

Désinfection Lenovo G50

voici https://www.cjoint.com/c/HDutTz2kQZy