Ce forum énumère les principales questions liées au fonctionnement des outils de la série ZHP
  • Avatar du membre
Avatar du membre
par NicolasCoolman
#52805
Re,

Le rapport indique pour Opera
--> OPIE: Opera 45.0.2552.881

Il faudrait que tu passes en Version
--> 45.0.2552.888 (PGO) - Opera est à jour

Sinon pourquoi ne pas migrer en Version Opera developper, cela pourrait résoudre ton problème.
--> 46.0.2602.0 (PGO) - Opera est à jour
http://www.techspot.com/downloads/6150- ... loper.html

A+
par JTH4
#52838
Bonjour.
"Opera developper" chargé et installé (il semble - n'est-ce qu'une impression ? - plus rapide qu' Opera normal) , je lui ai mis extensions, barre d'outils et page d'accueil et je l'ai passé plusieurs fois à l'épreuve de ZHPCleaner ; il en est sorti intact : aucun problème...nada !
Il apparaît donc que tu as réglé le problème et je te remercie pour l'aide que tu m'as apportée.
Meilleures salutations.
SUP.Orphan.Compatibility

Hello, C'est nouveau ! Hello ok, je m[…]

Bonsoir Gérard, Comme je peux toujours me […]

validation d'un ZHPScript

Bonsoir, Merci pour l'aide apportée. Voi[…]

Infection suite téléchargement

Bonjour, Bienvenu(e) sur le Forum de Nicolas […]