[Résolu]Rapport ZHPDiag

Vous avez des messages d'avertissement qui s'affichent, votre système est lent à démarrer, votre navigation est redirigée. Ce sont peut-être les signes d'une infection. Vous avez fait une analyse de votre PC et vous ne savez pas analyser le rapport. Dans cette section, vous pouvez désinfecter gratuitement votre ordinateur. Des experts bénévoles vous assistent et vous conseillent tout le long de votre prise en charge. Si vous sollicitez une aide dans ce forum, évitez de faire une demande similaire dans un autre site d'assistance.
En ligne
Avatar du membre
ab-web
Helper
Helper
Messages : 333
Enregistré le : ven. 25 juil. 2014 11:35
Localisation : Beaujolais

Re: [ab-web] rapport navrant de zhpdiag

Message par ab-web » mar. 3 déc. 2019 19:05

Hello

C'est bon la seule ligne tagué : Sup.orphan , je l'ai laissé volontairement .
On va finaliser en supprimant les outils.

KpRm (de Kernel-panik)

Si l'antivirus râle : il faut le désactiver !

Télécharge KPRM (de Kernel-panik) sur le bureau

Téléchargement direct sur ToolsLib KPRM.EXE
OU informations + Téléchargement > KPRM.INFOS

Lance l'exécution par clic-droit -> Exécuter en tant qu'administrateur
Coche les cases : comme sur l'image ci dessous.

avec suppression des points de restauration
Image

Clique sur [Exécuter]...laisse travailler jusqu'au bout : il est possible qu'un redémarrage soi demandé

Image

Un rapport kprm.txt se trouve sur le bureau
héberge le sur CJOINT
Donne le lien créé dans ta réponse.

Re: [ab-web] rapport navrant de zhpdiag

Publicité
 

Avatar du membre
jessica
Membre
Membre
Messages : 14
Enregistré le : lun. 2 déc. 2019 00:11

Re: [ab-web] rapport navrant de zhpdiag

Message par jessica » mar. 3 déc. 2019 19:33

Hello
Mince! ça fait du vide!!
https://www.cjoint.com/c/ILdsyEqPI3c

Bien. Si c'est fini je vais tâcher de poster au sujet du navigateur que j'ai momentanément (Firefox). En effet avant je travaillais toujours avec Google et depuis une semaine ce n'est plus possible de l'ouvrir saut en passant par Firefox que j'utilisais il y a des années.
Bon appétit au cas où...

En ligne
Avatar du membre
ab-web
Helper
Helper
Messages : 333
Enregistré le : ven. 25 juil. 2014 11:35
Localisation : Beaujolais

Re: [ab-web] rapport navrant de zhpdiag

Message par ab-web » mar. 3 déc. 2019 20:22

Hello
Mince! ça fait du vide!!
Ha ben oui , de toute façon il ne faut jamais conserver les outils de désinfection , ils sont mis a jour régulièrement :!:
et il ne faut pas garder les points de restaurations qui peuvent contenir des indésirables .
En effet avant je travaillais toujours avec Google et depuis une semaine ce n'est plus possible de l'ouvrir
je ne comprend pas bien ce que tu veux dire ;)
Tu veux parler du navigateur google chrome :?: il n'est pas présent sur ta machine :!: tu a firefox et internet explorer ,

Avatar du membre
jessica
Membre
Membre
Messages : 14
Enregistré le : lun. 2 déc. 2019 00:11

Re: [ab-web] rapport navrant de zhpdiag

Message par jessica » mar. 3 déc. 2019 22:09

Oui je vois ce que tu veux dire.
J'ai, d’habitude, Internet Explorer que j'ouvrais sur Google, je pense que c'est comme cela qu'il faut dire.

Maintenant depuis une semaine si je clique sur l’icône internet explorer il est écrit "Cette page ne peut pas être s'afficher".

Actuellement si je clique sur l’icône de ce navigateur il y a la page qui s'ouvre avec seulement l'adresse de Google (Je l'ai écrite plusieurs fois avec le clavier) et:
"Cette page ne peut pas s’afficher

•Vérifiez que l’adresse Web https://www.google est correcte.
•Recherchez la page avec votre moteur de recherche.
•Actualisez la page dans quelques minutes.
Résoudre les problèmes de connexion"
J'ai essayé l'outil de résolution des problèmes mais rien n'a changé.

Je suis allé dans les outil de Google pour, en cliquant sur "Options Internet" ,voir ce qui se passait au sujet de la page de démarrage.
Il y avait écrit Google oui mais avec "https://www.google/" et autre chose dont je n'ai pas le souvenir et dont j'ai eu du mal à me défaire.
Des fois, plusieurs fois, si j’effaçais toute la ligne je me trouvais avec juste un point d'interrogation et un point si je me souviens bien...comme ça : "?."

Par ailleurs je viens de découvrir que si je clique sur "plus" (+) pour avoir une nouvelle page, je tombe sur une page Bing que je n'ai jamais utilisé,vraiment jamais, et elle fonctionne.
donc je suis allé sur Firefox que j'utilisais autrefois pour y appeler Google dans la zone "recherche" .Du coup j'ai Google sur Firefox!

Bref, je vois que tout cela doit être difficile à suivre pour le lecteur, j'aurais du mettre quelques images!
et puis surtout je devrais poster cela dans le fil approprié!
Je pense désinstaller Google et le réinstaller. Qu'en penses-tu ?
Excuse-moi pour mon incursion! On n'est plus dans le sujet du début!
Merci
Jessica
Modifié en dernier par jessica le mar. 3 déc. 2019 23:37, modifié 1 fois.

Avatar du membre
jessica
Membre
Membre
Messages : 14
Enregistré le : lun. 2 déc. 2019 00:11

Re: [ab-web] rapport navrant de zhpdiag

Message par jessica » mar. 3 déc. 2019 22:33

Dans mon message j'ai écrit deux l'adresses web de Google et j'ai cliqué dessus et voila qu'une page s'ouvre avec écrit "adresse introuvable"...
Il faudrait que j'aille dans le pare-feu que je ne connais quasiment pas !!!
Je dois vraiment demander à me faire aider dans ce problème sur le post dédié à Google ou aux navigateurs.
Jessica

Avatar du membre
Australien
Modérateur
Modérateur
Messages : 2874
Enregistré le : sam. 21 juin 2014 23:47
Localisation : Nîmes-France

Re: [ab-web] rapport navrant de zhpdiag

Message par Australien » mar. 3 déc. 2019 23:30

Bonsoir,

un bref passage. ;)

la bonne adresse que vous chercher à avoir en page d'accueil de votre navigateur, est celle ci :

https://www.google.fr/

au contraire de celles que vous avez écrite.

Votre assistant vous donnera la marche à suivre si vous avez des difficultés.

Bonne nuit.
Amicalement
Patrick Australien
Team Nicolas Coolman

Avatar du membre
jessica
Membre
Membre
Messages : 14
Enregistré le : lun. 2 déc. 2019 00:11

Re: [ab-web] rapport navrant de zhpdiag

Message par jessica » mar. 3 déc. 2019 23:42

T'as raison.
Ouf.
J'ai récupéré mes marques-pages.
Alors j'ai Google sur Google et Google sur Firefox, du coup !!!
Excellente nuit à toi.

En ligne
Avatar du membre
ab-web
Helper
Helper
Messages : 333
Enregistré le : ven. 25 juil. 2014 11:35
Localisation : Beaujolais

Re: [ab-web] rapport navrant de zhpdiag

Message par ab-web » mer. 4 déc. 2019 05:03

Bonjour
J'ai, d’habitude, Internet Explorer que j'ouvrais sur Google, je pense que c'est comme cela qu'il faut dire.
Oui ça a l'avantage d'être très compréhensible :mrgreen:

Bon grace Australien qui est intervenu avant moi ça fonctionne :!: c'est sur qu'avec la bonne adresse ça va tout de suite mieux ;)

Tu peu mettre ton sujet en [Resolu]
Voir ici >> METTRE EN RESOLU

Répondre