[Fermé]Ordinateur lent 5/10 minutes après le démarrage + connexion wifi impossible

Vous avez des messages d'avertissement qui s'affichent, votre système est lent à démarrer, votre navigation est redirigée. Ce sont peut-être les signes d'une infection. Vous avez fait une analyse de votre PC et vous ne savez pas analyser le rapport. Dans cette section, vous pouvez désinfecter gratuitement votre ordinateur. Des experts bénévoles vous assistent et vous conseillent tout le long de votre prise en charge. Si vous sollicitez une aide dans ce forum, évitez de faire une demande similaire dans un autre site d'assistance.
Verrouillé
Avatar du membre
Closedu381
Membre
Membre
Messages : 13
Enregistré le : dim. 14 avr. 2019 09:41

[Fermé]Ordinateur lent 5/10 minutes après le démarrage + connexion wifi impossible

Message par Closedu381 » dim. 14 avr. 2019 10:21

Bonjour à tous :)

Depuis quelques temps (plusieurs semaines...) l'ordinateur de ma compagne est très lent durant les 5/10 premières minutes après le démarrage (utilisation disque à 100%) et depuis hier la connexion wifi est impossible à utiliser : lorsque j'essaie de me connecter au réseau le message "impossible de se connecter à ce réseau" apparaît systématiquement. Le wifi fonctionne correctement, puisque tous les autres ordinateurs / téléphones peuvent s'y connecter sans problème. De même, lorsque j'essaie de me connecter via un autre réseau sans fil, impossible de se rendre sur une page web, que ce soit via sur Chrome ou internet explorer - dois-je essayer via Firefox ? Des messages d'erreur m'indique que l'ordinateur n'est connecté à aucun réseau (alors que c'est le cas...). La navigation internet était très difficile ces derniers jours (plusieurs dizaines de secondes pour charger la moindre page). J'écris sur le forum après avoir connecté l'ordinateur en ethernet.

Ma compagne a l'habitude de faire de temps en temps des analyses/nettoyages Adwcleaner et CCleaner - ainsi qu'une petite analyse anti-virus et a... la fâcheuse tendance à télécharger tout et n'importe quoi.
L'ordinateur est sous W8.

Pourriez-vous nous aider ? :cry:

Ci-après les rapports :
ZHPDiag : https://www.cjoint.com/c/IDoilHXfLEL
FRST : https://www.cjoint.com/c/IDoipzPgHsL
Addition : https://www.cjoint.com/c/IDoioDfoNVL
ShortCut : https://www.cjoint.com/c/IDoiqjPD5dL

Je vous remercie d'avance !

[Fermé]Ordinateur lent 5/10 minutes après le démarrage + connexion wifi impossible

Publicité
 

Avatar du membre
did80
Helper
Helper
Messages : 6584
Enregistré le : mar. 13 juin 2017 13:21

Re: Ordinateur lent 5/10 minutes après le démarrage + connexion wifi impossible

Message par did80 » dim. 14 avr. 2019 11:03

Bonjour,

je regarde tes rapports et je reviens vers toi

Didier
********
L'urgent est fait, l'impossible est en cours
Pour les miracles prévoir des délais.
A Lire Charte du forum

Avatar du membre
did80
Helper
Helper
Messages : 6584
Enregistré le : mar. 13 juin 2017 13:21

Re: Ordinateur lent 5/10 minutes après le démarrage + connexion wifi impossible

Message par did80 » dim. 14 avr. 2019 11:36

re

Lance Farbar

Image


Copies les lignes suivantes dans le cadre rouge
Contenu caché
Vous devez être inscrit et connecté sur ce forum pour voir le contenu caché.
Corrige et heberge le rapport fixlog

@+
L'urgent est fait, l'impossible est en cours
Pour les miracles prévoir des délais.
A Lire Charte du forum

Avatar du membre
Closedu381
Membre
Membre
Messages : 13
Enregistré le : dim. 14 avr. 2019 09:41

Re: [did80]Ordinateur lent 5/10 minutes après le démarrage + connexion wifi impossible

Message par Closedu381 » dim. 14 avr. 2019 12:22

Bonjour Did80

comme demandé : https://www.cjoint.com/c/IDokuNcJzKL
Par contre la manip a pris 45 min... Est-ce normal ?
Merci

Avatar du membre
did80
Helper
Helper
Messages : 6584
Enregistré le : mar. 13 juin 2017 13:21

Re: [did80]Ordinateur lent 5/10 minutes après le démarrage + connexion wifi impossible

Message par did80 » dim. 14 avr. 2019 14:53

re

oui normal

déjà windows est endommagé

ceci stp c'est assez long


Télécharge Windows Repair

http://www.tweaking.com/content/page/wi ... n_one.html

Prend la version portable, Direct Download.

Décompresse le fichier téléchargé.

Ferme toutes tes applications en cours.

clic droit - Exécuter en tant qu'administrateursur Repair_Windows

Accept the disclamer

Clique sur Jump to Repairs

Image

Clique sur Preset all Repairs

Image

Clique sur Start Repairs.

@+
L'urgent est fait, l'impossible est en cours
Pour les miracles prévoir des délais.
A Lire Charte du forum

Avatar du membre
Closedu381
Membre
Membre
Messages : 13
Enregistré le : dim. 14 avr. 2019 09:41

Re: [did80]Ordinateur lent 5/10 minutes après le démarrage + connexion wifi impossible

Message par Closedu381 » lun. 15 avr. 2019 17:55

Bonjour,

effectué en un peu plus d'une heure, sachant que cela a bloqué à un moment (j'ai suivi les instructions et ai fermé l'invite de commande car 0% en utilisation disque et cpu pendant plus de 10 min...).

Dois-je effectuer d'autres manip' ? A savoir que la connexion sans fil ne fonctionne toujours pas (j'ai essayé sur 3 connections différentes...), nous obligeant à passer via un câble ethernet.

Bien à toi,

Avatar du membre
did80
Helper
Helper
Messages : 6584
Enregistré le : mar. 13 juin 2017 13:21

Re: [did80]Ordinateur lent 5/10 minutes après le démarrage + connexion wifi impossible

Message par did80 » lun. 15 avr. 2019 18:36

salut Closedu381

on reprend la désinfection

ceci stp


Télécharge ZHPCleaner de Nicolas Coolman sur ton bureau

http://www.nicolascoolman.fr/telecharger/


Faire un click droit sur zhpcleaner


execute le en tant qu'administrateur

1/ ouvrir les options et tout cocher

Image


Image


Mode Scanner




Image


Le rapport se trouve sur ton bureau et

dans ton dossier utilisateur « %AppData% /ZHP »

ZHPCleaner (S).txt ---> Pour le rapport de Scan (Recherche)


héberger le rapport sur www.cjoint.com/ si volumineux

@+ Didier
L'urgent est fait, l'impossible est en cours
Pour les miracles prévoir des délais.
A Lire Charte du forum

Avatar du membre
Closedu381
Membre
Membre
Messages : 13
Enregistré le : dim. 14 avr. 2019 09:41

Re: [did80]Ordinateur lent 5/10 minutes après le démarrage + connexion wifi impossible

Message par Closedu381 » ven. 19 avr. 2019 09:50

Bonjour did80
Désolé pour la réponse tardive... (Pas taper)
L'ordinateur est resté chez ma compagne, je ne peux donc pas - pour l'instant- effectuer les manip. (Je bosse sur Paris et vis sur Marseille...). J'essaie de voir pour le récupérer ou qu'elle fasse elle même les manips. Je reviens vers toi rapidement. Je te remercie de ta patience et de ton aide

Avatar du membre
Closedu381
Membre
Membre
Messages : 13
Enregistré le : dim. 14 avr. 2019 09:41

Re: [did80]Ordinateur lent 5/10 minutes après le démarrage + connexion wifi impossible

Message par Closedu381 » mer. 9 oct. 2019 18:57

Bonjour !
Gros déterrage de topic... La faute à un déménagement et une installation mouvementée !

Comme demandé dans le dernier post de did80, ci-après le rapport : https://www.cjoint.com/c/IJjq3pIg8q6

A très vite,
Closedu381

Avatar du membre
Australien
Modérateur
Modérateur
Messages : 2829
Enregistré le : sam. 21 juin 2014 23:47
Localisation : Nîmes-France

Re: Ordinateur lent 5/10 minutes après le démarrage + connexion wifi impossible

Message par Australien » mer. 9 oct. 2019 19:04

Bonjour !
Gros déterrage de topic... La faute à un déménagement et une installation mouvementée !
Bonjour

le déterrage est trop profond. :mrgreen:
le sujet est trop vieux, et les outils ne sont surement plus à jour; désolé il faut ouvrir un autre sujet.

Lisez et suivez scrupuleusement cette procédure : Comment poster pour une désinfection
Postez les liens des 4 rapports demandés et attendez votre prise en charge par un assistant.

Merci
Amicalement
Patrick Australien
Team Nicolas Coolman

Verrouillé