[Resolu] mon ordi est tres lent , pourtant moins d'un an

Vous avez des messages d'avertissement qui s'affichent, votre système est lent à démarrer, votre navigation est redirigée. Ce sont peut-être les signes d'une infection. Vous avez fait une analyse de votre PC et vous ne savez pas analyser le rapport. Dans cette section, vous pouvez désinfecter gratuitement votre ordinateur. Des experts bénévoles vous assistent et vous conseillent tout le long de votre prise en charge. Si vous sollicitez une aide dans ce forum, évitez de faire une demande similaire dans un autre site d'assistance.
Avatar du membre
kalimero
Membre
Membre
Messages : 53
Enregistré le : dim. 12 mai 2019 12:38

Re: [Pierre95]mon ordi est tres lent , pourtant moins d'un an

Message par kalimero » dim. 12 mai 2019 15:16


Re: [Pierre95]mon ordi est tres lent , pourtant moins d'un an

Publicité
 

Avatar du membre
kalimero
Membre
Membre
Messages : 53
Enregistré le : dim. 12 mai 2019 12:38

Re: [Pierre95]mon ordi est tres lent , pourtant moins d'un an

Message par kalimero » dim. 12 mai 2019 15:33


Avatar du membre
kalimero
Membre
Membre
Messages : 53
Enregistré le : dim. 12 mai 2019 12:38

Re: [Pierre95]mon ordi est tres lent , pourtant moins d'un an

Message par kalimero » dim. 12 mai 2019 15:34


Avatar du membre
kalimero
Membre
Membre
Messages : 53
Enregistré le : dim. 12 mai 2019 12:38

Re: [Pierre95]mon ordi est tres lent , pourtant moins d'un an

Message par kalimero » dim. 12 mai 2019 15:34

voici les deux liens , que tu as demandé,

ne devrais pas supprimer les premiers rapports qui sont en mode publique?

Avatar du membre
Pierre95
Helper
Helper
Messages : 7312
Enregistré le : dim. 19 oct. 2014 08:46
Localisation : Près de St Malo (35)

Re: [Pierre95]mon ordi est tres lent , pourtant moins d'un an

Message par Pierre95 » dim. 12 mai 2019 15:49

Peux tu me refaire un rapport ZHPDiag et un scan FRST avec ses 3 rapports (FRST.txt, Addition.txt et Shortcut.txt ?

J'avoue n'avoir pas compris ceci:
ne devrais pas supprimer les premiers rapports qui sont en mode publique?
Image

Avatar du membre
kalimero
Membre
Membre
Messages : 53
Enregistré le : dim. 12 mai 2019 12:38

Re: [Pierre95]mon ordi est tres lent , pourtant moins d'un an

Message par kalimero » dim. 12 mai 2019 15:58

je t'ai envoyé les premiers rapports en debut de dialogue , je les ai joint en mode publique , y a t il un risque ?

je te fais les autres rapports de suite.

Avatar du membre
kalimero
Membre
Membre
Messages : 53
Enregistré le : dim. 12 mai 2019 12:38

Re: [Pierre95]mon ordi est tres lent , pourtant moins d'un an

Message par kalimero » dim. 12 mai 2019 16:10


Avatar du membre
kalimero
Membre
Membre
Messages : 53
Enregistré le : dim. 12 mai 2019 12:38

Re: [Pierre95]mon ordi est tres lent , pourtant moins d'un an

Message par kalimero » dim. 12 mai 2019 16:12


Avatar du membre
kalimero
Membre
Membre
Messages : 53
Enregistré le : dim. 12 mai 2019 12:38

Re: [Pierre95]mon ordi est tres lent , pourtant moins d'un an

Message par kalimero » dim. 12 mai 2019 16:13

https://www.cjoint.com/c/IEmonbrfued

voila les 3 rapports a nouveau

Avatar du membre
Pierre95
Helper
Helper
Messages : 7312
Enregistré le : dim. 19 oct. 2014 08:46
Localisation : Près de St Malo (35)

Re: [Pierre95]mon ordi est tres lent , pourtant moins d'un an

Message par Pierre95 » dim. 12 mai 2019 18:32

Hello,
Pourquoi Avast n'as pas été désinstallé ?
Après désinstallation, refait un ZHPDiag et un scan FRST avec ses 3 rapports
Image

Répondre